Nuestro complemento de LibreOffice/OpenOffice.org actualmente no es compatible con la versión prémium de LanguageTool.